FIAT RITMO CLUB ITALIA

Vuoi reagire a questo messaggio? Crea un account in pochi click o accedi per continuare.
FIAT RITMO CLUB ITALIA

Forum dedicato alla nostra amata Fiat Ritmo


    problema galleggiante cavi elettrici

    Rossano vit
    Rossano vit

    Messaggi : 45
    Data d'iscrizione : 20.08.18
    Età : 49
    Località : Latisana Friuli Venezia Giulia

    problema galleggiante  cavi elettrici Empty problema galleggiante cavi elettrici

    Messaggio Da Rossano vit Dom Feb 17, 2019 1:33 pm

    ciao ragazzi l indicatore sul quadro del livello benzina non segna più controllo il positivo sul galleggiante del serbatoio segna 12volt qui tutto ok ricollego non va tocco il positivo su una parte metallica e l indicatore sale in piena ma non è reale perche il serbatoio e a metà inverto i fili sul galleggiante si muove appena rimetto i fili a posto ma faccio un ponte positivo con negativo funziona tutto anche in corsa la lancetta si muove funziona.  a qualcuno di voi è successo una cosa analoga?  come ha risolto il problema? grazie per i consigli.
    ritmoabarth
    ritmoabarth

    Messaggi : 211
    Data d'iscrizione : 20.08.18
    Età : 44

    problema galleggiante  cavi elettrici Empty Re: problema galleggiante cavi elettrici

    Messaggio Da ritmoabarth Lun Feb 18, 2019 8:32 pm

    Ciao, mettendo il positivo a massa segna pieno perché è come se il galleggiante fosse tutto su quindi resistenza quasi a 0.
    Verifica il collegamento di massa sia sul serbatoio che sul cruscotto. Di solito è quello. Prova a portare un filo di massa diretto dallo strumento alla batteria e anche dal galleggiante alla batteria e guarda se funziona

    Inviato con Topic'it
    Rossano vit
    Rossano vit

    Messaggi : 45
    Data d'iscrizione : 20.08.18
    Età : 49
    Località : Latisana Friuli Venezia Giulia

    problema galleggiante  cavi elettrici Empty Re: problema galleggiante cavi elettrici

    Messaggio Da Rossano vit Lun Feb 18, 2019 10:06 pm

    Grazie sai dirmi dove situata la massa sul cruscotto?

    Inviato con Topic'it
    ritmoabarth
    ritmoabarth

    Messaggi : 211
    Data d'iscrizione : 20.08.18
    Età : 44

    problema galleggiante  cavi elettrici Empty Re: problema galleggiante cavi elettrici

    Messaggio Da ritmoabarth Mar Feb 19, 2019 6:42 am

    Ciao, mi riferisco al filo negativo che è sullo strumento. Giusto per provare porterei un negativo dalla batteria

    Inviato con Topic'it
    Rossano vit
    Rossano vit

    Messaggi : 45
    Data d'iscrizione : 20.08.18
    Età : 49
    Località : Latisana Friuli Venezia Giulia

    problema galleggiante  cavi elettrici Empty Re: problema galleggiante cavi elettrici

    Messaggio Da Rossano vit Mar Feb 19, 2019 8:53 am

    Ok provo grazie mille

    Inviato con Topic'it
    ritmoabarth
    ritmoabarth

    Messaggi : 211
    Data d'iscrizione : 20.08.18
    Età : 44

    problema galleggiante  cavi elettrici Empty Re: problema galleggiante cavi elettrici

    Messaggio Da ritmoabarth Sab Feb 23, 2019 10:53 am

    Ciao come va con il galleggiante?

    Inviato con Topic'it
    Rossano vit
    Rossano vit

    Messaggi : 45
    Data d'iscrizione : 20.08.18
    Età : 49
    Località : Latisana Friuli Venezia Giulia

    problema galleggiante  cavi elettrici Empty Re: problema galleggiante cavi elettrici

    Messaggio Da Rossano vit Sab Feb 23, 2019 11:22 am

    Ciao ho provato a collegare la massa diretta dalla batteria ma niente non sale ho fatto un ponte con il positivo del galleggiante collegato sulla massa sempre del galleggiante funziona credo che il problema sia nella centralina di derivazione

    Inviato con Topic'it
    Rossano vit
    Rossano vit

    Messaggi : 45
    Data d'iscrizione : 20.08.18
    Età : 49
    Località : Latisana Friuli Venezia Giulia

    problema galleggiante  cavi elettrici Empty Re: problema galleggiante cavi elettrici

    Messaggio Da Rossano vit Sab Feb 23, 2019 11:34 am

    @ritmoabarth ha scritto:Ciao come va con il galleggiante?

    Inviato con Topic'it
    ho provato con un galleggiante nuovo senza smontare l'altro collegato il tutto muovo il galleggiante niente lo appoggio sullo stelo Dell armortizzatore a massa funziona. Problema allora di massa

    Inviato con Topic'it
    Maurizio 67
    Maurizio 67

    Messaggi : 117
    Data d'iscrizione : 21.08.18
    Località : Vignola (MO)

    problema galleggiante  cavi elettrici Empty Re: problema galleggiante cavi elettrici

    Messaggio Da Maurizio 67 Sab Feb 23, 2019 5:20 pm

    Probabilmente quel filo di massa che collega il corpo del galleggiante alla scocca?
    Rossano vit
    Rossano vit

    Messaggi : 45
    Data d'iscrizione : 20.08.18
    Età : 49
    Località : Latisana Friuli Venezia Giulia

    problema galleggiante  cavi elettrici Empty Re: problema galleggiante cavi elettrici

    Messaggio Da Rossano vit Sab Feb 23, 2019 5:33 pm

    Può darsi

    Inviato con Topic'it

    Contenuto sponsorizzato

    problema galleggiante  cavi elettrici Empty Re: problema galleggiante cavi elettrici

    Messaggio Da Contenuto sponsorizzato


      La data/ora di oggi è Dom Mag 16, 2021 4:18 pm